NaslovnicaDownloadPomoć
  croJoomla
Ovaj forum je zaključan.
Registracija je isključena. Isključena je mogućnost pisanja novih postova ili uređivanja starih, čitanje je i dalje moguće.
Forum će u ovakvom obliku ostati dostupan dok statistika ne pokaže je prestao biti koristan.
Forum Pomoć Pravila croJoomla Foruma Prijava Registracija
 
Napredno pretraživanje
  
croJoomla Forum » Joomla 1.5 » Dodaci (Extensions) » Tema: Gube se banneri u Joomla! CMS 1.5.22
 Str: [1] Dolje
Autor      Tema: Gube se banneri u Joomla! CMS 1.5.22  (Posjeta: 2477 )
*
Postova: 5

» datum: 25-01-2011, 14:13:26

Poštovani,
naime imam jedan dosta veliki problem u zadnje vrijeme sa Joomla!CMS sustavom na mom site-u koji je do sada radio odlično i bez greške.

Stvar je sljedeća, (radi se o domeni bracnet.com.hr) kada je pozovem sve se uredno otvori i radi bez problema, recimo napravim refresh nakon par minuta, sekundi, ili je ponovno učitam, ili netko drugi jednostavno se izgube svi banneri na siteu i imam samo tekst gdje piše "Banner", kada kliknem na njega on se otvara tamo gdje treba al se slika ne pokazuje (ovjde mislim ne vidi se banner na samoj naslovnici).

Kada očistim cache u administraciji (154,00 KB nekad manje nekad više) banneri se svi vrate i rrade normalo, vidljivi su i kao da se ništa nije dogodilo, al se nakon nekog vremena opet izgube dok ja ne očistim cache i tako u nedogled. Privremeno sam rješio stvar sa Automatic Cache Cleanner-om za Joomlu al to mi nije rješenje jer se banneri opet nekad izgube.

Jedina mi je ideja da slučajno nije mod_banner nešto u banani, al nisam siguran. Inače na dapomenem radi se o domeni bracnet.com.hr (može i sa i bez www) i tu je instalirana (mislim da je ovo bitno) Wibiya Toolbarr for Joomla! CMS vidjeti će te na dnju stranice.

Da li je netko ima ovakav problem, ili se susreo sa njima molim Vas da pomognete.

Hvala svima na odgovorima.

p.s. slika kako to izgleda kada se izgube baneri u privitku

* no_baners.jpg (432.1 KB, 1218x849 - klikova: 449 )
» Zadnja izmjena: 25-01-2011, 14:19:36 Bašković
*****
Postova: 2337


» Odgovor #1 datum: 25-01-2011, 17:21:29

Da ti nije "pun" hosting paket pa nema mjesta za baner  cache?
Dragi moji forumaši, forum nastavlja svoj rad na forum.joomla-hrvatska.com
*
Postova: 5

» Odgovor #2 datum: 25-01-2011, 17:24:05

Pozdrav,

nije pun hosting paket koristim WHM (od shopcentra) i trenutno na svom paketu za bracnet.com.hr imam 300 mb / 1500 mb stoga to nevjerujem da je
 Str: [1] Gore  
croJoomla Forum » Joomla 1.5 » Dodaci (Extensions) » Tema: Gube se banneri u Joomla! CMS 1.5.22
Skoči na:  



Powered by SMF 1.1.15 | SMF © 2006-2008, Simple Machines